Omd, consol labs release, version 3.20, centos 8, fresh install : perl-Module-Load required

(Arcrevich) #1

Hi all.
omd consol labs release, version 3.20, centos 8, fresh install.
The dependency list seems to lack perl-Module-Load, at least httpd complains about that in a newly created site.
And don’t forget firewall-cmd --add-service=https --permanent
My 2 cents, FYI
Bye